Vulnérabilité WordPress Plugins & thèmes Octobre 2019 semaine 44

Dernières failles de sécurité plugins et WordPress Il faut rapidement,  vérifier les mises à jour de ces plugins/thèmes. Si aucune mise à jour, vous devez les supprimer de votre installation WordPress ! 14 Plugins WordPress All In One SEO Pack version 3.2.6  vulnérable à  Stored Cross-Site Scripting La vulnérabilité a été corrigée et vous devez la…

CAF : Alerte au phishing

Il s’agit ni plus ni moins d’une arnaque de type phishing CAF. si vous recevez ce type de mail : Version Image Version texte : “Bonjour:  Après les derniers calculs annuels de l’exercice de votre activité nous avons  déterminé  que vous êtes admissible à recevoir 4 remboursement de 204.12 €  Veuillez nous soumettre votre demande de remboursement pour…

Vulnérabilité WordPress 5.2.3 et plugins Octobre 2019 semaine 42

Dernières failles de sécurité plugins et WordPress Il faut rapidement,  vérifier les mises à jour de ces plugins/thèmes. Si aucune mise à jour, vous devez les supprimer de votre installation WordPress ! Faire mise à jour WordPress vers 5.2.4 Rapidement  La mise à jour WordPress 5.2.4 corrige plusieurs problèmes, y compris des failles XSS  Failles…

Vulnérabilité WordPress Octobre 2019

Dernières failles de sécurité plugins et thèmes WordPress Il faut rapidement,  vérifier les mises à jour de ces plugins/thèmes. Si aucune mise à jour, vous devez les supprimer de votre installation WordPress ! Failles WordPress : WordPress 5.2.2 – Cross-Site Scripting (XSS) in URL Sanitisation WordPress 5.2.2 – Authenticated Cross-Site Scripting (XSS) in Post Previews WordPress…